Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958

Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2968
Images won't upload correctly
Results 1 to 2 of 2

Thread: Images won't upload correctly

  1. #1
    Webmaster Tin Soldier's Avatar
    Join Date
    Apr 2010
    Location
    Franklin, PA
    Posts
    1,292
    Post Thanks / Like
    Blog Entries
    1
    Rep Power
    10

    Images won't upload correctly

    Problem: Try to attach images and the file loads 100% then shows red triangle error. Can not upload pix.
    ~ Ryan
    The webmaster.
    * Tried that Jeep thing, and now it burns when I pee. *
    ----------
    Support the website!
    I have an online reality show about RC's and the life around it.

    Follow my addiction: http://rcaddict.us

    If this post has helped you then click the reputation button below.




  2. #2
    Webmaster Tin Soldier's Avatar
    Join Date
    Apr 2010
    Location
    Franklin, PA
    Posts
    1,292
    Post Thanks / Like
    Blog Entries
    1
    Rep Power
    10
    Resolution: Fixed code error where site was looking for wrong files during upload process.
    ~ Ryan
    The webmaster.
    * Tried that Jeep thing, and now it burns when I pee. *
    ----------
    Support the website!
    I have an online reality show about RC's and the life around it.

    Follow my addiction: http://rcaddict.us

    If this post has helped you then click the reputation button below.




Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •